May 15, 2021 12:55 PM

Author Topic: Server move  (Read 8880 times)

0 Members and 1 Guest are viewing this topic.

Offline Eyeball

  • Moderator
  • Traditionalist...or...I post to much.
  • *
  • Posts: 6861
  • Karma: +2/-0
  • Gender: Male
    • View Profile
RE: Re: RE: Server move
« Reply #15 on: January 16, 2007 3:57 PM »
email: The new format has very small fonts and makes the email hard to read. Also It doesn't allow any pics or html not that the old one did either but it keeps saying that "this image has been removed"
soaken wet shoes and winkled fingers...
hours and hours
inch at a time...

henryj1951 HAMB

Offline CJHacker

  • I run this place...
  • Administrator
  • Traditionalist...or...I post to much.
  • *
  • Posts: 2091
  • Karma: +0/-0
  • Gender: Male
    • View Profile
    • Suedes Car Club
RE: Re: RE: Server move
« Reply #16 on: January 16, 2007 5:23 PM »
Email font can be changed under Options > Display Preference > Custom Stylesheet.   If it's Sans 8, try to change it to Sans 10, or default.

As far as the images, or html, there is also an option when displaying the messages below the To and From lines labeled Options.  About half way over on that line is  View Unsafe Images.  This should display it normally.

Hope this helps.

Offline Eyeball

  • Moderator
  • Traditionalist...or...I post to much.
  • *
  • Posts: 6861
  • Karma: +2/-0
  • Gender: Male
    • View Profile
RE: Re: RE: Server move
« Reply #17 on: January 22, 2007 2:07 PM »
I am unable to attach pics with the email.
soaken wet shoes and winkled fingers...
hours and hours
inch at a time...

henryj1951 HAMB

Offline CJHacker

  • I run this place...
  • Administrator
  • Traditionalist...or...I post to much.
  • *
  • Posts: 2091
  • Karma: +0/-0
  • Gender: Male
    • View Profile
    • Suedes Car Club
RE: Re: RE: Server move
« Reply #18 on: January 22, 2007 4:02 PM »
This should be working now.

Offline CJHacker

  • I run this place...
  • Administrator
  • Traditionalist...or...I post to much.
  • *
  • Posts: 2091
  • Karma: +0/-0
  • Gender: Male
    • View Profile
    • Suedes Car Club
RE: Re: RE: Server move
« Reply #19 on: January 30, 2007 11:00 PM »
Smilies should now work as well.  Seems they forgot to update the code in the last release.  *sigh*   :roll:

Offline CJHacker

  • I run this place...
  • Administrator
  • Traditionalist...or...I post to much.
  • *
  • Posts: 2091
  • Karma: +0/-0
  • Gender: Male
    • View Profile
    • Suedes Car Club
RE: Re: RE: Server move
« Reply #20 on: February 21, 2007 7:25 AM »
Ok, the photo gallery should be up and running now, but I havent' had a chance to have anyone test it yet.  Please, let me know if you have trouble accessing it.

CJ